1. #1

    logowanie na road2paris.com

    problem w tym, ze to nie dziala. zmiana przegladarki nic nie daje. wpisywanie po 100x captcha tez nic. tym bardziej, ze caly czas mimo wpisanego poprawnie zwraca komunikat o blednej frazie.

    czy wiadomo co jest nie tak? komus jednak sie udaje zalogowac skoro w tabeli sa osoby
    Share this post

  2. #2
    Potwierdzam. Sprawdzane na różnych maszynach (przeglądarki Chrome i FF) o dziwo na IE coś nie chce banglać :P
    Share this post

  3. #3
    jkk89's Avatar First 1700 ELO! Hooah!
    Join Date
    Sep 2013
    Location
    Poland
    Posts
    1,932
    MajorDurex to ciotka Azy404. Wszystko jest ustawione, a rejestrację dla pozostałych użytkowników włączą na 5 minut przed końcem rejestracji.
    Share this post

  4. #4
    Domarath's Avatar Community Manager Ubisoft
    Join Date
    Nov 2013
    Posts
    1,972
    Originally Posted by jkk89 Go to original post
    MajorDurex to ciotka Azy404. Wszystko jest ustawione, a rejestrację dla pozostałych użytkowników włączą na 5 minut przed końcem rejestracji.

    Już to zaraportowałem, powinno być niedługo naprawione!
    Share this post

  5. #5
    Domarath's Avatar Community Manager Ubisoft
    Join Date
    Nov 2013
    Posts
    1,972
    Teraz u mnie działa, możecie potwierdzić?
    Share this post

  6. #6
    jkk89's Avatar First 1700 ELO! Hooah!
    Join Date
    Sep 2013
    Location
    Poland
    Posts
    1,932
    Tak, działa, wszystko w porządku.
    Share this post

  7. #7
    Domarath's Avatar Community Manager Ubisoft
    Join Date
    Nov 2013
    Posts
    1,972
    Super!
    Share this post