1. #1
    ddw100's Avatar Junior Member
    Join Date
    Feb 2004
    Posts
    10
    Is this a bug? Is there a setting?
    Share this post

  2. #2
    ddw100's Avatar Junior Member
    Join Date
    Feb 2004
    Posts
    10
    Is this a bug? Is there a setting?
    Share this post

  3. #3
    Check the conf.ini in the [game] section. There should read a option:

    3dgunners=1

    If this option is not there, add it.
    Share this post

  4. #4
    ddw100's Avatar Junior Member
    Join Date
    Feb 2004
    Posts
    10
    Thanks Fennec_P

    Does changing the gore setting do anything?
    Share this post

  5. #5
    Troll2k's Avatar Senior Member
    Join Date
    Nov 2001
    Posts
    1,686
    As I recall changing the gote setting works for the few German planes where it was modelled.

    I do not recall which ones.
    Share this post