Ermmmm... that's what I said (I meant "we will be able to keep using our old DLC in RS1/RS2014)