PDA

View Full Version : anyone here ever have weird connection problems where your line goes out at a certain time??



XyZspineZyX
07-20-2003, 06:07 PM
On tuesday of last week, my line suddenly started going out at 7 or 8pm and comeing back on at 6am in the morning, it sux cuz thats the only time i get to really use it. Anyone ever have this problem or know what could be causing this???

Ive already spoken to SBC and my main telephone company DSL guys and they changed my cable to another location to rid of anything that could be dropping my connection. But at 7 or 8pm it did it again. Still no luck! Right now its working fine but when that time comes, its gonna drop like a fly with a brick tide to his back.

If anyone has a clue as to what might be going on, pls dont hesitate to give any info that you can.

http://www.jenniferhart.com/beavisb12k.jpg


P4-2.4Gig
1GigPC2100 DDR Ram
SoyoDragon Ulrtra Mobo
8X AGP Slot
GF-4Ti4600pny
20"Monitor
40GigHD
58xCDRW-Drive
DVDRom-Drive
SB-Live 5.1
DX-9.0
XP-PRO
So he tells me, "I ban the Me262 cause its turn rate is over modeled and it dosnt stall"... Then he takes off from his base in a Hurricane.

Message Edited on 07/20/0305:08PM by CGReload

XyZspineZyX
07-20-2003, 06:07 PM
On tuesday of last week, my line suddenly started going out at 7 or 8pm and comeing back on at 6am in the morning, it sux cuz thats the only time i get to really use it. Anyone ever have this problem or know what could be causing this???

Ive already spoken to SBC and my main telephone company DSL guys and they changed my cable to another location to rid of anything that could be dropping my connection. But at 7 or 8pm it did it again. Still no luck! Right now its working fine but when that time comes, its gonna drop like a fly with a brick tide to his back.

If anyone has a clue as to what might be going on, pls dont hesitate to give any info that you can.

http://www.jenniferhart.com/beavisb12k.jpg


P4-2.4Gig
1GigPC2100 DDR Ram
SoyoDragon Ulrtra Mobo
8X AGP Slot
GF-4Ti4600pny
20"Monitor
40GigHD
58xCDRW-Drive
DVDRom-Drive
SB-Live 5.1
DX-9.0
XP-PRO
So he tells me, "I ban the Me262 cause its turn rate is over modeled and it dosnt stall"... Then he takes off from his base in a Hurricane.

Message Edited on 07/20/0305:08PM by CGReload

XyZspineZyX
07-21-2003, 02:12 AM
i guess not then eh?


http://www.jenniferhart.com/beavisb12k.jpg


P4-2.4Gig
1GigPC2100 DDR Ram
SoyoDragon Ulrtra Mobo
8X AGP Slot
GF-4Ti4600pny
20"Monitor
40GigHD
58xCDRW-Drive
DVDRom-Drive
SB-Live 5.1
DX-9.0
XP-PRO
So he tells me, "I ban the Me262 cause its turn rate is over modeled and it dosnt stall"... Then he takes off from his base in a Hurricane.

Hunter82
07-21-2003, 02:16 AM
yep...mine was a guy running a kazaa server and killing the bandwidth on the node causing drop outs from 5 pm - 11 pm

<center><FONT COLOR="white">[/i]</FONT>
<center><FONT COLOR="white">IDC
Completely disorganized,and coming to a base near you[/i]</FONT>
<center><FONT COLOR="white">[/i]</FONT>
<center><FONT COLOR="white">Hunter wrote:
"I did not have technical relations with that question"
[/i]</FONT>
<center> Mudmovers (http://www.mudmovers.com/) </center>
<center> <a href="</a> </center>
<center> <a href="</a> </center>

XyZspineZyX
07-21-2003, 02:18 AM
sounds like your ISP was doing work on the connection which is why it was out at night. or like hunter said something might of really sapped the connection. but seince i posted before i fulley read your post then i would have to say the second choice

Death is only the beginning



Message Edited on 07/20/0307:21PM by RS_LT_Aligator

XyZspineZyX
07-21-2003, 02:42 AM
Mine seems to dump me on a regular basis at 4:30 pm CST everyday. It has tapered off as of late though. I have Earthlink DSL (via Southwestern Bell).

I just reset the modem and its fine.

http://www.stuartairshow.com/images/p51mustangs.jpg