PDA

View Full Version : Forum porked again?? Could it be scripts?



XyZspineZyX
08-28-2003, 03:22 AM
I noticed a few posts with scripts....custom avatars and such and colors......now the forum is slow as all get out again...could that be the reason? I ask because I dont know...so if you are touchy or getting out your torch put it away.....
<CENTER>http://www.world-wide-net.com/tuskegeeairmen/ta-1943.jpg <marquee><FONT COLOR="RED"><FONT SIZE="+1">"Straighten up.......Fly right..~S~"<FONT SIZE> </marquee> http://www.geocities.com/rt_bearcat

<CENTER><FONT COLOR="ORANGE">vflyer@comcast.net<FONT COLOR>
<Center><div style="width:200;color:red;font-size:18pt;filter:shadow Blur[color=red,strength=8)">99th Pursuit Squadron

Message Edited on 08/27/0310:26PM by Bearcat99

XyZspineZyX
08-28-2003, 03:22 AM
I noticed a few posts with scripts....custom avatars and such and colors......now the forum is slow as all get out again...could that be the reason? I ask because I dont know...so if you are touchy or getting out your torch put it away.....
<CENTER>http://www.world-wide-net.com/tuskegeeairmen/ta-1943.jpg <marquee><FONT COLOR="RED"><FONT SIZE="+1">"Straighten up.......Fly right..~S~"<FONT SIZE> </marquee> http://www.geocities.com/rt_bearcat

<CENTER><FONT COLOR="ORANGE">vflyer@comcast.net<FONT COLOR>
<Center><div style="width:200;color:red;font-size:18pt;filter:shadow Blur[color=red,strength=8)">99th Pursuit Squadron

Message Edited on 08/27/0310:26PM by Bearcat99

XyZspineZyX
08-28-2003, 03:23 AM
Now it works again...

<center>

http://www.goblins.net/immagini/Logo/tdglogo_eng.gif </p>

XyZspineZyX
08-28-2003, 03:35 AM
Cippacometa wrote:
- Now it works again...
-
-

Glad it for you./i/smilies/16x16_smiley-wink.gif For me, it snafu for Ubi.

http://www.stenbergaa.com/stenberg/crandall-stormclouds2.jpg

XyZspineZyX
08-28-2003, 04:29 AM
This is the best the boards have loaded for me in days, and it is still like I am on dialup. Usually I get the "Server Not Found", or the timed out message. Good luck to whomever is working on it. /i/smilies/16x16_smiley-happy.gif

http://www.cherokee.org/culture/images/nedChristie.jpg

Tsalagi Asgaya Equa!

XyZspineZyX
08-28-2003, 07:56 AM
windoze != server platform LOL

<TABLE CELLPADDING=0 CELLSPACING=0 BORDER=0 BGCOLOR=#000839>
<TR>
<TD>http://www.airtattooshop.com/shop/images/Homepage/RAFBF_Logo.gif (http://www.raf-benfund.org.uk)</TD>
</TR></TABLE>

http://www.world-data-systems.com/lomac/icagbaderanim2.gif (http://www.icaghq.com)

XyZspineZyX
08-28-2003, 11:40 AM
It was SLOW yesterday (main forum listings were broken for me because of timing out). Much better today--it works! /i/smilies/16x16_smiley-happy.gif

<center>http://www.bloggerheads.com/mash_quiz/images/mash_potter_anim.gif (http://www.bloggerheads.com/mash_quiz/)</center>

XyZspineZyX
08-28-2003, 12:03 PM
Timeout spread to Sweden. /i/smilies/16x16_smiley-surprised.gif

http://members.chello.se/ven/milton.jpg

XyZspineZyX
08-28-2003, 02:32 PM
Could what be scripts?

Scripts are blocked, remember?

The ODBC timeouts are down to UBI's crap forum service.

I don't suppose the new commodity minger, or what ever his silly title is, will be doing anything about that soon.

UBI don't give a feck about the punters./i/smilies/16x16_smiley-tongue.gif

<center>http://homepage.ntlworld.com/steve.gorman/mortimer3.jpg

Nevermore!</center>

XyZspineZyX
08-28-2003, 02:39 PM
yep it's stuffed again

No1RAAF_Pourshot


http://members.optusnet.com.au/~andycarroll68/CAC-15.jpg

CAC CA-15 Kangaroo

XyZspineZyX
08-28-2003, 03:22 PM
we have isolated the cause to be the webserver being ionfected with a dangerous virus called "Windows 2000 Server" .. we recommend taking immediate action, emplying the use of the "format c:" anti-virus software and installing the "Linux" security patch as soon as possible!

/i/smilies/16x16_robot-very-happy.gif

<center>Flanker-ProudBirds-VFW</center>
<center>http://www.escadrila54.com/logo_sm.jpg (http://proudbirdswing.tripod.com/proudbirds.htm)</center>

XyZspineZyX
08-28-2003, 04:27 PM
I noticed this too. With a 2mbit cable connection nothing should be this slow/i/smilies/16x16_smiley-mad.gif

<center>http://www.km011a0004.pwp.blueyonder.co.uk/sig.jpg <CENTER><Center><div style="width:200;color:F0FFFF;font-size:11pt;filter:glow[color=black,strength=3)">"CRY HAVOC" </div></center>