PDA

View Full Version : Is anyone else having problems.......



fluke39
07-24-2003, 05:54 PM
no not like Pele!


with the forums i mean:

ADODB.Recordset error '800a0e7d'

The connection cannot be used to perform this operation. It is either closed or invalid in this context.

/messages/includes/common.asp, line 865

as just one example

please tell as i would like to know whether to start fiddling with my settings etc...

<center><img src=http://mysite.freeserve.com/Angel_one_five/flukelogo.jpg>

fluke39
07-24-2003, 05:54 PM
no not like Pele!


with the forums i mean:

ADODB.Recordset error '800a0e7d'

The connection cannot be used to perform this operation. It is either closed or invalid in this context.

/messages/includes/common.asp, line 865

as just one example

please tell as i would like to know whether to start fiddling with my settings etc...

<center><img src=http://mysite.freeserve.com/Angel_one_five/flukelogo.jpg>

XyZspineZyX
07-24-2003, 05:57 PM
Maybe not this one,but other error #500(white screen).

"degustibus non disputandum"

<center>http://carguy.w.interia.pl/tracki/sig23d.jpg

<center>"Weder Tod noch Teufel!"</font>[/B]</center> (http://www.jzg23.de>[B]<font)

fluke39
07-24-2003, 06:00 PM
internal server error 500 or whatever
yeah i'm getting that one too

seems totally random as well:
one minute it's fine
next its really slllloooooowwww
then it's fine again
then i get errors etc etc

<center><img src=http://mysite.freeserve.com/Angel_one_five/flukelogo.jpg>

XyZspineZyX
07-24-2003, 06:01 PM
It's not you, but Ubi.

As usual, SNAFU.

http://www.stenbergaa.com/stenberg/crandall-stormclouds2.jpg

XyZspineZyX
07-24-2003, 06:02 PM
yes i've got these problems too but only if i'm logged in.
log out exit the site for a few minutes then enter the site again and surf through the forums as a guest and only login if you want to post something. it works for me
the issue is already known for a while
good luck m8

<Center>Wouter
flying online as Buster82, you better watch your six/i/smilies/16x16_smiley-wink.gif
------------------------------------------------------------------------------------<Center>
<Center>http://www.km011a0004.pwp.blueyonder.co.uk/fokkerg.jpg
<Center>

<Center>http://airdominance.net/fi_store/files/fis_euro_us_02.gif
<Center>

fluke39
07-24-2003, 06:10 PM
it doesn't seem like the old "log out to read - reply log in to post" though

fine 70% of time - i try and refresh and it gives me an error - try it again and it works -same with threads - work one minute not the next -- weirdly random
probably is UBI though !!
(BTW SNAFU? - i missed that one -along with fneb W T F do they mean? - i dont expect any replies to be written in full - as the f in fneb looks a bit suspicious/i/smilies/16x16_smiley-happy.gif )

now it won't let me post cos i put ' W T F ' as one word in eh????????



<center><img src=http://mysite.freeserve.com/Angel_one_five/flukelogo.jpg>


Message Edited on 07/24/0306:12PM by fluke39

XyZspineZyX
07-24-2003, 06:13 PM
SNAFU = situation normal, all fornicated up


fluke39 wrote:
-
- (BTW SNAFU? - i missed that one -along with fneb W T
- F do they mean? - i dont expect any replies to be
- written in full - as the f in fneb looks a bit
- suspicious

http://www.stenbergaa.com/stenberg/crandall-stormclouds2.jpg

XyZspineZyX
07-24-2003, 06:14 PM
Is bug. We fix in patch. Release soon. One more wk. Maybe 2. Maybe 3. Wenever. We alredy got your mony. Ha! Ha!

XyZspineZyX
07-24-2003, 06:20 PM
Why are you surprised? It's been this way for over a year!!!

Da Buzz
---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------
<center>
http://www.elknet.pl/acestory/foto1/anderson3.jpg

fluke39
07-24-2003, 06:24 PM
BuzzU wrote:
- Why are you surprised? It's been this way for over a
- year!!!

not sure if thats a joke or not !!

it's been fine for me (till today) since that time it got really bad a few months ago

<center><img src=http://mysite.freeserve.com/Angel_one_five/flukelogo.jpg>

XyZspineZyX
07-24-2003, 06:37 PM
I've been trying to get back in here to say that I'm having touble getting back in here but until now I haven't been able to get back in here to say it. Bah humbug.

<CENTER>


<IMG SRC="http://www.apqa16.dsl.pipex.com/sig5.jpg"


Then a powerful demon, a prowler through the dark,
nursed a hard grievance.

XyZspineZyX
07-24-2003, 11:05 PM
I've had the same experience as you, Fluke.
BTW did my PM get through to you? Not hassling you, I just wanted to make sure I got your ID right!


fluke39 wrote:
-
- it's been fine for me (till today) since that time
- it got really bad a few months ago
-
- <center><img
- src=http://mysite.freeserve.com/Angel_one_five/flu
- kelogo.jpg>
-