PDA

View Full Version : need help with AEP!!!!!



I16fan
03-20-2004, 05:15 AM
When i start it, it starts just fine, but so far i have noticed 2 bugs... when i try to "cutsomize" my aircraft, nothing happpens, yes i have named the folder: PaintSchemes and when i press fly: it says, something about a loading error with a "loading.ini" file.... Im desperate!! http://ubbxforums.ubi.com/images/smiley/52.gif

I16fan
03-20-2004, 05:15 AM
When i start it, it starts just fine, but so far i have noticed 2 bugs... when i try to "cutsomize" my aircraft, nothing happpens, yes i have named the folder: PaintSchemes and when i press fly: it says, something about a loading error with a "loading.ini" file.... Im desperate!! http://ubbxforums.ubi.com/images/smiley/52.gif

michapma
03-20-2004, 05:21 AM
I don't have AEP yet, but you should have a look in the Community Help forum (top of page). Sometimes you can find an answer there faster than you can get it waiting on answers here. http://ubbxforums.ubi.com/infopop/emoticons/icon_smile.gif If you can't find an answer, also post over in that forum.

Good luck pilot!

http://www.baseclass.modulweb.dk/69giap/fileadmin/Image_Archive/badges/69giap_badge_chap.jpg (http://giap.webhop.info)

The ongoing IL-2 User's Guide (http://people.ee.ethz.ch/~chapman/il2guide/) | Forgotten Skies (http://www.forgottenskies.com/)
But we are all that way: when we know a thing we have only scorn for other people who don't happen to know it. - Mark Twain, Personal Recollections of Joan of Arc